19 % de descuento
Trendnet 12-Port 10g Web Smart Switch
Precio de venta
517,00€
Precio normal
639,46€
Precio unitario
/
Agotado
Impuestos incluidos.
Recíbelo entre Jueves 19 y Martes 24 de Noviembre
P/N: TEG-7124WS
EAN: 0710931140897
No se ha podido cargar la disponibilidad de recogida
Trendnet TEG-7124WS switch Gestionado L2/L3/L4 10G Ethernet (100/1000/10000) 1U Negro
El switch Web Smart 10G de 12 puertos de TRENDnet, modelo TEG-7124WS, ofrece funciones avanzadas de gestión de tráfico para satisfacer las exigencias cambiantes de las redes de PYMES. Este switch gestionado de 10Gb compatible con IPv6 y montable en bastidor viene con una intuitiva interfaz basada en la web. Las características de gestión abarcan el LACP para aumentar el ancho de banda entre switchs, el VLAN para segmentar y aislar grupos de LAN virtuales, el QoS para priorizar el tráfico, controles de ancho de banda de puertos y monitorización SNMP, lo que lo convierte en una solución potente para cualquier red PYMES. Mejora el rendimiento de voz aislando y priorizando el tráfico VoIP del tráfico de datos normal con una función de VLAN de voz fácil de usar.
Puntos clave del producto
- 8 puertos 10G
- 4 puertos SFP+
- Admite velocidades de enlace de 1G/2.5G/10G
- Interfaz de administración basada en web y fácil de usar
- Admite IPv6, LACP, VLAN, QoS y IGMP Snooping
- Control de ancho de banda por puerto
- Admite VLAN privada y de voz
- Capacidad de conmutación de 240 Gbps
- QoS IEEE 802.1p con programación de colas
- Carcasa de metal para montaje en bastidor de 1U 19" con soportes incluidos.
- Cumple con NDAA / TAA (solo EE. UU. y Canadá)
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L3/L4
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- MIB, soporte: RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Número de puertos Ethernet 10G (cobre): 8
- Número de módulos SFP+ instalados: 4
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Ruteo de IP: Si
- Adición de vínculos: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Número de VLANs: 256
Transmisión de datos
- Capacidad de conmutación: 240 Gbit/s
- Tasa de reenvío: 178,56 Mpps
- Tabla de direcciones MAC: 32000 entradas
- Ruta estática: Si
- Número de interfaces IP: 6
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 1
- Memoria intermedia de paquetes: 16 MB
Seguridad
- Lista de Control de Acceso (ACL): Si
- Protección contra loops: Si
- Vinculación de puertos IP-MAC: Si
Funciones de multidifusión
- Multidifusión, soporte: Si
- Tabla de direcciones MAC Multidifusión: 256 entradas
- Intrusión de rendimiento de multidifusión (MLD): v1, v2
Protocolos
- Protocolos de gestión: HTTP/HTTPS
- Funciones de IPv4 e IPv6: IPv4/IPv6 access-control list (ACL)
Diseño
- Montaje en rack: Si
- Apilable: Si
- Factor de forma: 1U
- Color del producto: Negro
- Material de la carcasa: Metal
- Indicadores LED: Si
- Número de ventiladores: 1 Ventilador(es)
Desempeño
- Nivel de ruido: 39 dB
- Tiempo medio entre fallos: 53900 h
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 90%
Peso y dimensiones
- Ancho: 325 mm
- Profundidad: 230 mm
- Altura: 44 mm
- Peso: 1,96 kg
Aprobaciones reguladoras
- Certificación: CE, FCC, UL
Trendnet TEG-7124WS switch Gestionado L2/L3/L4 10G Ethernet (100/1000/10000) 1U Negro
El switch Web Smart 10G de 12 puertos de TRENDnet, modelo TEG-7124WS, ofrece funciones avanzadas de gestión de tráfico para satisfacer las exigencias cambiantes de las redes de PYMES. Este switch gestionado de 10Gb compatible con IPv6 y montable en bastidor viene con una intuitiva interfaz basada en la web. Las características de gestión abarcan el LACP para aumentar el ancho de banda entre switchs, el VLAN para segmentar y aislar grupos de LAN virtuales, el QoS para priorizar el tráfico, controles de ancho de banda de puertos y monitorización SNMP, lo que lo convierte en una solución potente para cualquier red PYMES. Mejora el rendimiento de voz aislando y priorizando el tráfico VoIP del tráfico de datos normal con una función de VLAN de voz fácil de usar.
Puntos clave del producto
- 8 puertos 10G
- 4 puertos SFP+
- Admite velocidades de enlace de 1G/2.5G/10G
- Interfaz de administración basada en web y fácil de usar
- Admite IPv6, LACP, VLAN, QoS y IGMP Snooping
- Control de ancho de banda por puerto
- Admite VLAN privada y de voz
- Capacidad de conmutación de 240 Gbps
- QoS IEEE 802.1p con programación de colas
- Carcasa de metal para montaje en bastidor de 1U 19" con soportes incluidos.
- Cumple con NDAA / TAA (solo EE. UU. y Canadá)
Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L3/L4
- Calidad de servicio (QoS) soporte: Si
- Administación basada en web: Si
- MIB, soporte: RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: 10G Ethernet (100/1000/10000)
- Número de puertos Ethernet 10G (cobre): 8
- Número de módulos SFP+ instalados: 4
Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Si
- Espejeo de puertos: Si
- Bidireccional completo (Full duplex): Si
- Ruteo de IP: Si
- Adición de vínculos: Si
- Protocolo de árbol de expansión: Si
- Bloqueo de cabeza de línea (HOL): Si
- Soporte VLAN: Si
- Número de VLANs: 256
Transmisión de datos
- Capacidad de conmutación: 240 Gbit/s
- Tasa de reenvío: 178,56 Mpps
- Tabla de direcciones MAC: 32000 entradas
- Ruta estática: Si
- Número de interfaces IP: 6
- Jumbo Frames, soporte: Si
- Tramas Jumbo: 1
- Memoria intermedia de paquetes: 16 MB
Seguridad
- Lista de Control de Acceso (ACL): Si
- Protección contra loops: Si
- Vinculación de puertos IP-MAC: Si
Funciones de multidifusión
- Multidifusión, soporte: Si
- Tabla de direcciones MAC Multidifusión: 256 entradas
- Intrusión de rendimiento de multidifusión (MLD): v1, v2
Protocolos
- Protocolos de gestión: HTTP/HTTPS
- Funciones de IPv4 e IPv6: IPv4/IPv6 access-control list (ACL)
Diseño
- Montaje en rack: Si
- Apilable: Si
- Factor de forma: 1U
- Color del producto: Negro
- Material de la carcasa: Metal
- Indicadores LED: Si
- Número de ventiladores: 1 Ventilador(es)
Desempeño
- Nivel de ruido: 39 dB
- Tiempo medio entre fallos: 53900 h
Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 90%
Peso y dimensiones
- Ancho: 325 mm
- Profundidad: 230 mm
- Altura: 44 mm
- Peso: 1,96 kg
Aprobaciones reguladoras
- Certificación: CE, FCC, UL
Especificaciones técnicas
Características
Código Electrónica Barata
904056644
EAN
0710931140897
MPN
TEG-7124WS
Categoría principal
Color del producto
Negro
Factor de forma
1u
Montaje en rack
✓
Número de ventiladores
1 ventilador(es)
Puertos tipo básico de conmutación RJ-45 ethernet
10g ethernet (100/1000/10000)
Tipo de interruptor
Gestionado
Conexión
Estándares de red
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
Soporte 10G
✓
Espejeo de puertos
✓
Bidireccional completo (Full duplex)
✓
Ruteo de IP
✓
Adición de vínculos
✓
Protocolo de árbol de expansión
✓
Bloqueo de cabeza de línea (HOL)
✓
Soporte VLAN
✓
Número de VLANs
256
Funciones de multidifusión
Multidifusión, soporte
✓
Tabla de direcciones MAC Multidifusión
256 entradas
Intrusión de rendimiento de multidifusión (MLD)
v1, v2
Diseño
Montaje en rack
✓
Apilable
✓
Factor de forma
1U
Color del producto
Negro
Material de la carcasa
Metal
Indicadores LED
✓
Número de ventiladores
1 Ventilador(es)
Aprobaciones reguladoras
Certificación
CE, FCC, UL
Características de administración
Tipo de interruptor
Gestionado
Capa del interruptor
L2/L3/L4
Calidad de servicio (QoS) soporte
✓
Administación basada en web
✓
MIB, soporte
RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet
8
Puertos tipo básico de conmutación RJ-45 Ethernet
10G Ethernet (100/1000/10000)
Número de puertos Ethernet 10G (cobre)
8
Número de módulos SFP+ instalados
4
Transmisión de datos
Capacidad de conmutación
240 Gbit/s
Tasa de reenvío
178,56 Mpps
Tabla de direcciones MAC
32000 entradas
Ruta estática
✓
Número de interfaces IP
6
Jumbo Frames, soporte
✓
Tramas Jumbo
1
Memoria intermedia de paquetes
16 MB
Seguridad
Lista de Control de Acceso (ACL)
✓
Protección contra loops
✓
Vinculación de puertos IP-MAC
✓
Protocolos
Protocolos de gestión
HTTP/HTTPS
Funciones de IPv4 e IPv6
IPv4/IPv6 access-control list (ACL)
Desempeño
Nivel de ruido
39 dB
Tiempo medio entre fallos
53900 h
Condiciones ambientales
Intervalo de temperatura operativa
0 - 50 °C
Intervalo de humedad relativa para funcionamiento
0 - 90%
Peso y dimensiones
Ancho
325 mm
Profundidad
230 mm
Altura
44 mm
Peso
1,96 kg


