¡Envío gratis en pedidos superiores a 99€!

Hasta 40% de descuento en productos seleccionados

Grandstream Sip-Ata Handytone Ht802 V2 2xfxs,

Precio normal 51,45€
Impuestos incluidos.

Recíbelo entre Jueves 29 de Octubre y Jueves 5 de Noviembre

P/N: HT802V2
Grandstream Networks HT802 v2. Codecs de voz: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Compatibilidad de fax: T.38, Color del producto: Negro. Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algoritmos de seguridad soportados: SRTP, SSL/TLS. Alimentación: Corriente...

Grandstream Networks HT802 v2

Características
Codecs de voz CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Compatibilidad de fax T.38
Botón de restaurar Si
Color del producto Negro
Certificación FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
Conexión
Calidad de servicio (QoS) soporte Si
Gestión de llamadas
Identificador de llamadas Si
Llamada en conferencia Si
Llamada en espera Si
Protocolos
Protocolos soportados TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Seguridad
Algoritmos de seguridad soportados SRTP, SSL/TLS
Puertos e Interfaces
Ethernet LAN (RJ-45) cantidad de puertos 1
Puertos de módem (RJ-11) 2
Control de energía
Alimentación Corriente alterna
Voltaje de entrada AC 100-240 V
Frecuencia de entrada AC 50/60 Hz
Voltaje de salida 5 V
Corriente de salida 1 A
Condiciones ambientales
Intervalo de temperatura operativa 0 - 40 °C
Intervalo de temperatura de almacenaje -10 - 60 °C
Intervalo de humedad relativa para funcionamiento 10 - 90%
Peso y dimensiones
Ancho 100 mm
Profundidad 100 mm
Altura 29,5 mm
Peso 114 g

Grandstream Networks HT802 v2. Codecs de voz: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Compatibilidad de fax: T.38, Color del producto: Negro. Protocolos soportados: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Algoritmos de seguridad soportados: SRTP, SSL/TLS. Alimentación: Corriente alterna, Voltaje de entrada AC: 100-240 V, Frecuencia de entrada AC: 50/60 Hz. Ancho: 100 mm, Profundidad: 100 mm, Altura: 29,5 mm